Start von steadyPRINT Komponenten schlägt fehl – .NET Framework als Voraussetzung

Problem-Beschreibung

Für die Ausführung von steadyPRINT ist das .NET Framework in der jeweils benötigten Version Voraussetzung.



Lösung

Stellen Sie die Aktivierung oder Installation der jeweils erforderlichen .NET Framework Version sicher. Welche spezielle Version benötigt wird, können Sie den Installationsvoraussetzungen entnehmen.

ID: sP00000 | Erstellt am: 09.07.2012

Zurück zur Übersicht